网络与安全 > 漏洞补丁 > 正文

罗克韦尔MicroLogix-1400-PLC曝多个高危漏洞!

2018-04-09 16:44:22来源:

思科 Talos 团队3月28日发博文指出,罗克韦尔 Allen-BradleyMicroLogix 1400 可编程逻辑控制器(PLC)中存在多个严重的漏洞,这些漏洞可用来发起 DoS 攻击,修改设备的配置和梯形逻辑,写入或删除其内存模块上的数据。罗克韦尔已发布固件更新来解决其中部分漏洞,并提出了一系列缓解措施,例如将开关设置为“Hard Run”即可防止未经授权的更改行为,并禁用受影响的服务。

参考链接:https://www.easyaq.com/news/1829645244.shtml

  • 电影花絮
  • 电影情报
  • 圈子新闻
  • 电影新闻
  • 电影搜罗
  • 电视剧
  • 影视演员
推荐阅读